Gloog  
Respostas · Local · Imagens · Vídeos · Notícias
    
Procurar palavra-chave em:          
Answer Search  


Lavei o motor do carro e agora ele ta rateando (falhando) um pouco. O que fazer?


Ontem eu lavei o motor do meu carro, um Camry 1994. Estava muito sujo de lama e óleo. Acho que desde fabricado esse motor nunca foi lavado. So lavei mesmo porque vou vender o carro e estava realmente muito sujo, e a impressão que daria e que o carro nunca foi cuidado, o que nao e verdade. Nunca lavei antes porque isso nao me incomodava, mas o comprador pode ficar incomodado e desvalorizar um carro no qual sempre foi muito bem cuidado. Lavei com o motor frio e coisa e tal, mas agora ta falhando um pouco. Levei na Toyota e eles me disseram que recomendam o motor ser lavado um ano sim outro não e que o motor falhando e normal. Alguem recomenda algo do tipo: olhe isso ou aquilo, seque isso ou aquilo, etc.

E por favor, minha pergunta nao e se devo ou nao lavar o motor e sim especificamente a respeito de ele estar falhando e o que devo fazer/checar.
  • 29 Abril 2010

Melhor resposta - Escolhida pelo autor da pergunta

amigo, isso eh normal acontecer, pois qd lava o motor molha-se a distribuição, q ocasiona essas devidas falhas. Para resolver esse problema vc deve abrir a distribuição e seca-la com um pano seco.
  • resposta em: 29 Abril 2010

  • aprovada em: 30 Abril 2010

Outras Respostas (5)

  • amigo, isso eh normal acontecer, pois qd lava o motor molha-se a distribuição, q ocasiona essas devidas falhas. Para resolver esse problema vc deve abrir a distribuição e seca-la com um pano seco.
    • 29 Abril 2010
  • deixe o carro ligado por uns 5 minutos direto , se ele falhar va ligando denovo, pois ele ficará quente evaporando todo o liquido que estiver nele( no exemplo a agua ou alguma substancia que você colocou) espero ter aprendido. :)
    • 29 Abril 2010
  • O aquecimento do motor não seca o distribuidor, como o colega disse.
    • 29 Abril 2010
  • Pode ter molhado alguma coisa da parte elétrica,porém acho pouco provável,você sem querer deve ter esbarrado e desconectado alguma coisa,verifique.
    • 29 Abril 2010
  • Muitos dos carros modernos hoje em dia dispensam a lavagem do motor e tem um porque, algumas peças elétricas como o sistema de centralina do Tipo importado por exemplo, queima mesmo, carros nacionais como o Golf, entre outros tiveram queima de suas centrais eletrônicas pela mera infiltração de umidade no sistema de alimentação, danificando irremediavelmente o sensor de abertura da TBI, e pode ser isto que aconteceu com seu carro, alguma peça elétrica foi danificada, infelizmente esse é o meu diagnóstico. Leve a uma oficina especializada em injeção eletrônica vai descobrir o problema e tenho quase certeza que alguma peça eletrônica queimou por infiltração. Distribuidor nesse carro? Sei não, deve ter sensor de posição para não se utilizar mais desse sistema antigo. Era muito usado nos carros antigos e era só passar um secador a sopro que o problema se resolvia, agora nestes motores modernos os sistemas eletrônicos são muito sensíveis a umidade. Boa sorte.
    • 29 Abril 2010